11/26 追記

ご迷惑をおかけしております。現在、原因の特定と修正にあたっております。

iOS のアップデートが行えず、取引に支障が出ている方は、こちらからお問合せ下さい。

運営にて、できうる限りのサポートを致します。


いつもオタマートをご利用いただきありがとうございます。

先日ご案内致しました、iOS7.0.xをご利用の場合の不具合につきまして、調査の結果、不具合が発生するのは

でiOS 7.0.xをご利用の場合であることがわかりました。

今後、原因調査の上、対応をすすめて参りますが、対象のお客様は1.5.4へのバージョンアップをお控え下さい。

また、すでにバージョンアップされてしまったお客様につきましては現時点で不具合を解消する手段としては iOSの最新版へのアップデート がございます。

iOSのアップデートは こちら をご確認下さい。

ご利用の iOS のバージョンの確認は、端末の設定>一般>情報の「バージョン」より行えます。

ご迷惑をおかけして誠に申し訳ありませんが、よろしくお願いいたします。